8.10的新核心会删除不能通过验证得软件

系统安装、升级讨论
回复
头像
ostian
帖子: 164
注册时间: 2008-10-28 23:51
送出感谢: 0
接收感谢: 0

8.10的新核心会删除不能通过验证得软件

#1

帖子 ostian » 2008-11-13 22:24

如题,升级到2.6.27-8以后,使用autoremove命令会把不能通过验证的软件全部删除(安全性加强了?),包括language-gnome-zh,有什么办法解决没有啊。
回复

回到 “系统安装和升级”