更新linux-image-2.6.27-11-generic不能安装怎么回事

系统安装、升级讨论
回复
udblfh
帖子: 60
注册时间: 2008-11-06 22:41
送出感谢: 0
接收感谢: 0

更新linux-image-2.6.27-11-generic不能安装怎么回事

#1

帖子 udblfh » 2008-12-05 10:07

E: /var/cache/apt/archives/linux-image-2.6.27-11-generic_2.6.27-11.27_i386.deb: unable to make backup link of `./boot/vmlinuz-2.6.27-11-generic' before installing new version
这什么意思?我该怎么解决呢?
上次由 udblfh 在 2009-01-30 17:13,总共编辑 1 次。
hrbeu06ws
帖子: 100
注册时间: 2008-09-25 16:06
送出感谢: 0
接收感谢: 0

Re: 更新linux-image-2.6.27-generic不能安装怎么回事

#2

帖子 hrbeu06ws » 2008-12-05 13:42

回复

回到 “系统安装和升级”