Your system does not have the CPU extensions required to use

系统安装、升级讨论
回复
baibaohu
帖子: 20
注册时间: 2008-12-11 6:13
送出感谢: 0
接收感谢: 0

Your system does not have the CPU extensions required to use

#1

帖子 baibaohu » 2008-12-14 21:05

Your system does not have the CPU extensions required to use KVM. Not doing anything.
我这是电脑启动的时候出现的错误,如何解决
头像
xjflyttp
帖子: 281
注册时间: 2006-10-18 0:36
来自: Core
送出感谢: 0
接收感谢: 0
联系:

Re: Your system does not have the CPU extensions required to use

#2

帖子 xjflyttp » 2008-12-15 22:35

是不是编译过内核......
T60p/T7600/2G/WD1600BJKT/BT/AR5008/V5200/15' QXGA
baibaohu
帖子: 20
注册时间: 2008-12-11 6:13
送出感谢: 0
接收感谢: 0

Re: Your system does not have the CPU extensions required to use

#3

帖子 baibaohu » 2008-12-15 23:00

xjflyttp 写了:是不是编译过内核......
我不太清楚您讲的内核是什么意思啊?请指教,谢谢
mindong
帖子: 33
注册时间: 2008-11-09 2:53
送出感谢: 0
接收感谢: 0

Re: Your system does not have the CPU extensions required to use

#4

帖子 mindong » 2008-12-16 12:39

Your system does not have the CPU extensions required to use KVM
这里不是已经说你的CPU不能支持KVM这个虚拟机了吗
回复

回到 “系统安装和升级”