当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 如何升级至 2.6.27.11
帖子发表于 : 2009-01-09 22:59 

注册: 2007-04-19 20:07
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
现在我的系统的内核是2.6.24-21,如果我想升级至2.6.27.11,需要apt-get install 点什么文件??请朋友们告诉我


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 如何升级至 2.6.27.11
帖子发表于 : 2009-01-09 23:09 
头像

注册: 2008-09-07 14:21
帖子: 441
地址: 长沙
送出感谢: 0 次
接收感谢: 0 次
BigSnake.NET 写道:


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 如何升级至 2.6.27.11
帖子发表于 : 2009-01-09 23:32 

注册: 2007-04-19 20:07
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
这是自己编译的吗?自己编译的太烦了,但是我用apt-get却从来没有,至今仍然是2.6.24-21.我这个8.10是从8.04升级上去的。我另外一台电脑直接装8.10的能通过apt-get找到2.6.27的,不知道为什么?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译