当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : IBM笔记本,安装Ubuntu 8.04后,浏览本网站显示不全
帖子发表于 : 2009-01-13 8:50 

注册: 2008-12-30 18:03
帖子: 141
送出感谢: 0 次
接收感谢: 0 次
就是浏览咱们这个网站时,最上面“ubuntu forums 中文” 那个标题图片不能显示,还有论坛里的所以图片都不能显示,但是浏览其他网站都没有任何问题,什么原因啊?太奇怪了


附件:
文件注释: 如图
Screenshot.png
Screenshot.png [ 181.5 KiB | 被浏览 440 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: IBM笔记本,安装Ubuntu 8.04后,浏览本网站显示不全
帖子发表于 : 2009-01-13 8:51 

注册: 2008-12-30 18:03
帖子: 141
送出感谢: 0 次
接收感谢: 0 次
最上面那个banner是一片空白


页首
 用户资料  
 
3 楼 
 文章标题 : Re: IBM笔记本,安装Ubuntu 8.04后,浏览本网站显示不全
帖子发表于 : 2009-01-13 18:14 

注册: 2008-12-30 18:03
帖子: 141
送出感谢: 0 次
接收感谢: 0 次
这论坛真厉害,只有提问的,没有解答的


页首
 用户资料  
 
4 楼 
 文章标题 : Re: IBM笔记本,安装Ubuntu 8.04后,浏览本网站显示不全
帖子发表于 : 2009-01-13 19:53 
头像

注册: 2008-11-26 16:52
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
先试试这个能不能看到
styles/UbuntuCN/theme/images/header-image4.png

你是不是调了firefox的设置?


附件:
Screenshot-Firefox Preferences.png
Screenshot-Firefox Preferences.png [ 45.93 KiB | 被浏览 418 次 ]

页首
 用户资料  
 
5 楼 
 文章标题 : Re: IBM笔记本,安装Ubuntu 8.04后,浏览本网站显示不全
帖子发表于 : 2009-01-14 10:45 

注册: 2008-12-30 18:03
帖子: 141
送出感谢: 0 次
接收感谢: 0 次
没有调整任何设置,其他网站的所有图片,包括flash都可以看到,就是这个论坛的图片看不到


页首
 用户资料  
 
6 楼 
 文章标题 : Re: IBM笔记本,安装Ubuntu 8.04后,浏览本网站显示不全
帖子发表于 : 2009-01-15 21:18 

注册: 2008-06-04 11:24
帖子: 232
送出感谢: 0 次
接收感谢: 0 次
不懂帮顶

:em06 :em06


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译