当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 用什么版本呢?求助一下
帖子发表于 : 2009-01-19 8:43 

注册: 2009-01-18 11:32
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
想在假期里给老机子装上UBUNTU,手上也有8.10的CD,却看到论坛里她的问题不少啊!是否可以安装或者选择较老而支持较好的版本呢?解答,谢谢。
赛扬M1.4,1G,40G,集显。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 用什么版本呢?求助一下
帖子发表于 : 2009-01-19 8:58 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
8.10也行了~ 先装装再看看


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 用什么版本呢?求助一下
帖子发表于 : 2009-01-20 22:49 

注册: 2009-01-18 11:32
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
呵呵 好的 那我先试试


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译