系统部分升级错误,帮帮我啊

系统安装、升级讨论
回复
zhaoattj
帖子: 17
注册时间: 2009-01-24 17:19
送出感谢: 0
接收感谢: 0

系统部分升级错误,帮帮我啊

#1

帖子 zhaoattj » 2009-01-24 17:30

在认证一些软件包时出错

无法认证一些软件包。这可能是暂时的网络问题。你可以在稍后再试。以下是未认证软件包的列表。
gromit
intltool-debian
ladcca2
libcddb2
libchewing3
libchewing3-data
libffcall1
libgdbm3
libglitz-glx1
libglitz1
libid3tag0
libijs-0.35
libio-string-perl
libmng1
libopenspc0
libxml-namespacesupport-perl
mrwtoppm-data
mrwtoppm-utils
sgml-data
ttf-lao
zip
附件
sendpix0.jpg
zhaoattj
帖子: 17
注册时间: 2009-01-24 17:19
送出感谢: 0
接收感谢: 0

Re: 系统部分升级错误,帮帮我啊

#2

帖子 zhaoattj » 2009-01-24 19:19

我知道了,应该先升级软件,再升级系统。
回复

回到 “系统安装和升级”