更新时遇到错误被破终止

系统安装、升级讨论
回复
我想娶faye
帖子: 18
注册时间: 2009-03-27 22:26
送出感谢: 0
接收感谢: 0

更新时遇到错误被破终止

#1

帖子 我想娶faye » 2009-03-29 8:30

我在安装一个更新的时候,出现了如下错误,更新就被破终止了,怎么解决阿。
E: /var/cache/apt/archives/linux-image-2.6.27-7-generic_2.6.27-7.16_i386.deb: 无法在安装新的版本前,为“./boot/vmlinuz-2.6.27-7-generic”做一个符号链接备份
回复

回到 “系统安装和升级”