当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级后进入系统gnome加载错误那的问题呢?
帖子发表于 : 2009-04-12 16:54 

注册: 2009-04-12 16:45
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
下面是错误截图,不知道那的原因请高手给看看,鼓捣了2天了还没有解决,网上的方式都试了不管用。有那位高手帮忙给解决下谢谢!


附件:
Screenshot-gnome-session.png
Screenshot-gnome-session.png [ 18.35 KiB | 被浏览 269 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 升级后进入系统gnome加载错误那的问题呢?
帖子发表于 : 2009-04-12 17:18 

注册: 2009-04-12 16:45
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
登录图形界面后打不开桌面效果,3D的更打7不开了,不知道那的问题。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 升级后进入系统gnome加载错误那的问题呢?
帖子发表于 : 2009-04-14 23:42 
头像

注册: 2009-04-02 13:35
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
试试: sudo apt-get remove compiz


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 升级后进入系统gnome加载错误那的问题呢?
帖子发表于 : 2009-04-15 17:10 

注册: 2009-04-12 16:45
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
什么意思那?能给说明下吗?谢谢


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 升级后进入系统gnome加载错误那的问题呢?
帖子发表于 : 2009-04-15 17:13 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
3楼的叫你卸载compiz


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 升级后进入系统gnome加载错误那的问题呢?
帖子发表于 : 2009-04-15 17:21 
头像

注册: 2009-04-02 13:35
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
这个问题现在我也有,我也刚升级。卸载了compiz后,进系统好了些,但还是不行。我最近也问好多了,但是不会弄。正请求人呢。能的同志请帮一下。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译