当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 30 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-28 9:56 

注册: 2008-11-26 17:31
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
昨天新装了 9.04 发现飞信装不上去 9.03和9.02都不行,大家是不是一样啊?
还有就是8.10 和9.04都要的NVIDIA显卡都不支持,系统差点搞坏了。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-28 10:15 
头像

注册: 2009-03-26 22:35
帖子: 146
送出感谢: 0 次
接收感谢: 0 次
我的可以装,就是不兼容ibus,汗。。。打不了汉字


_________________
珍惜现在,展望未来,开源!!!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-28 10:20 

注册: 2008-11-26 17:31
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
是吗? 你装的那个版本?


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-28 13:34 
头像

注册: 2009-03-26 22:35
帖子: 146
送出感谢: 0 次
接收感谢: 0 次
自己编译安装的,邓东东的那个最新版


_________________
珍惜现在,展望未来,开源!!!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-28 14:01 

注册: 2008-05-14 18:53
帖子: 547
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
可以装,我的fetion是deb包,8.10时候下载的


页首
 用户资料  
 
6 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-29 22:40 
头像

注册: 2008-03-30 11:42
帖子: 621
送出感谢: 0 次
接收感谢: 1
我重新安装的9.04,安装过后运行不了飞信,点它没有反应。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-30 0:08 

注册: 2008-11-02 11:33
帖子: 70
送出感谢: 0 次
接收感谢: 0 次
我也是这种情况,可以装上,但是点它没有反应!! 而且,开机时的进度条没有了,而是显示启动过程中加载的一些信息


页首
 用户资料  
 
8 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-30 0:27 
头像

注册: 2008-10-24 22:02
帖子: 5853
地址: 浙江
送出感谢: 0 次
接收感谢: 3
换092版本试试 貌似还需要安装一个包


_________________
http://sb.google.com/ 提问前 请在右上角搜索一下
请不要跨省追捕!水表在门外。谢谢! 大家一起twitter


页首
 用户资料  
 
9 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-04-30 9:18 
头像

注册: 2008-03-30 11:42
帖子: 621
送出感谢: 0 次
接收感谢: 1
我的问题解决了,我试了sudo apt-get install linux-fetion的时候,显示缺少libcurl.so.4装上就可以了,我的可以正常使用了。
sudo apt-get install libcurl3
sudo apt-get install automake libc-dev g++ libcurl4-openssl-dev
sudo apt-get install build-essential


页首
 用户资料  
 
10 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-05-02 9:41 
头像

注册: 2008-01-06 3:29
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
opp 写道:
我的问题解决了,我试了sudo apt-get install linux-fetion的时候,显示缺少libcurl.so.4装上就可以了,我的可以正常使用了。
sudo apt-get install libcurl3
sudo apt-get install automake libc-dev g++ libcurl4-openssl-dev
sudo apt-get install build-essential



谢谢了。装上之后就能用了


页首
 用户资料  
 
11 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-05-03 11:52 

注册: 2009-04-25 21:53
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
koftan 写道:
opp 写道:
我的问题解决了,我试了sudo apt-get install linux-fetion的时候,显示缺少libcurl.so.4装上就可以了,我的可以正常使用了。
sudo apt-get install libcurl3
sudo apt-get install automake libc-dev g++ libcurl4-openssl-dev
sudo apt-get install build-essential



谢谢了。装上之后就能用了

我的怎么显示超时


页首
 用户资料  
 
12 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-05-03 11:55 

注册: 2008-11-19 9:07
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
同意10楼


页首
 用户资料  
 
13 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-05-03 12:10 

注册: 2009-04-25 21:53
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
你们装的是什么版本的飞信


页首
 用户资料  
 
14 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-05-03 12:15 

注册: 2009-04-25 21:53
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我的每次都到 等待服务器认证就停了,后来就出现 连接超时


页首
 用户资料  
 
15 楼 
 文章标题 : Re: ubuntu9.04飞信不能使用
帖子发表于 : 2009-05-03 12:52 

注册: 2008-09-23 19:40
帖子: 174
送出感谢: 2
接收感谢: 0 次
opp 写道:
我的问题解决了,我试了sudo apt-get install linux-fetion的时候,显示缺少libcurl.so.4装上就可以了,我的可以正常使用了。
sudo apt-get install libcurl3
sudo apt-get install automake libc-dev g++ libcurl4-openssl-dev
sudo apt-get install build-essential


我顶顶顶。。OK了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 30 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译