当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 不能安装啊
帖子发表于 : 2009-05-08 9:19 

注册: 2009-05-08 9:11
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
尊敬的各位大虾 各位高手啊:
我的笔记本是sis的集成显卡 按照网上说的那些准备体验一下ubuntu的乐趣 但每次都开始进不了桌面啊 好像是闪了一下 不知是不是显卡不行啊
都已经崩溃了啊 那位大哥大姐给指点下啊
小弟在此敬礼 :em20


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 不能安装啊
帖子发表于 : 2009-05-08 12:35 
头像

注册: 2009-04-17 10:42
帖子: 764
送出感谢: 0 次
接收感谢: 1
livecd进不去阿?


_________________
恨不死的阿弥陀,历尽千重罪,炼就不死心,来吧,一起配置Ubuntu
Ubuntu9.04配置手记


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 不能安装啊
帖子发表于 : 2009-05-08 12:41 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
sis问题基本上很难解决,特别是904暂时连想都不要想! :em06
换8042LTS和810这两个版本的LiveCD测试下硬件兼容性吧! :em01


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 不能安装啊
帖子发表于 : 2009-05-08 22:24 

注册: 2009-05-08 9:11
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
这样啊 多谢两位了啊


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译