当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 为什么升级到9.04后不能启用桌面特效~~~~
帖子发表于 : 2009-05-14 18:45 
头像

注册: 2008-12-30 21:13
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
如题~~~~驱动已经装上拉~~~


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 为什么升级到9.04后不能启用桌面特效~~~~
帖子发表于 : 2009-05-15 13:35 

注册: 2008-04-03 8:31
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
原先有安装过compizconfig么?
如果有的话把它卸载,重新再安一遍


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 为什么升级到9.04后不能启用桌面特效~~~~
帖子发表于 : 2009-05-15 21:44 
头像

注册: 2008-12-30 21:13
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
装过~~~这个试过 还是不行


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 为什么升级到9.04后不能启用桌面特效~~~~
帖子发表于 : 2009-05-17 21:51 
头像

注册: 2008-04-02 13:26
帖子: 3331
地址: 上海
送出感谢: 0 次
接收感谢: 1
我的也是。据说是内核问题,等升级吧。


_________________
Blog: http://ttboke.com/ubuntu/
Google+: http://gplus.to/jandyzhu


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 为什么升级到9.04后不能启用桌面特效~~~~
帖子发表于 : 2009-05-17 21:55 

注册: 2009-05-17 21:43
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
换驱动试试,现在9.04 9.10是默认180.的驱动,我用着挺好。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 为什么升级到9.04后不能启用桌面特效~~~~
帖子发表于 : 2009-05-18 7:26 

注册: 2009-05-01 9:27
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
装了nvida的驱动后,进不了图形界面。以前通过源能升级到2.6.29 ,现在不行。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 为什么升级到9.04后不能启用桌面特效~~~~
帖子发表于 : 2009-05-18 9:50 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
我装了NVidia的180驱动,连双显都出问题了,17X那个也不行

只好把受限驱动删掉,特效也全部关闭,至少双显能正常


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译