当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu9.04升级错误
帖子发表于 : 2009-05-30 19:36 
头像

注册: 2008-03-27 17:21
帖子: 206
送出感谢: 0 次
接收感谢: 0 次
sudo apt-get udate
E: Method gave invalid 400 URI Failure message
E: Method gave invalid 400 URI Failure message
出现以上错误。
:em20


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ubuntu9.04升级错误
帖子发表于 : 2009-06-20 12:19 

注册: 2009-06-10 19:59
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
顶上
我也遇到同样的问题~~~
谁能帮忙下,如何解决~~
换了N个源还是出现同样的错误~~


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ubuntu9.04升级错误
帖子发表于 : 2009-06-20 18:03 

注册: 2009-06-18 18:45
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
更新冲突 一定还有一个更新正在运行 :em03 我也是刚刚学到的


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译