当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2009-06-12 18:03 
头像

注册: 2008-09-20 15:44
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?添加到面板那里没有这两个程序 :em06


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2009-06-12 18:06 
头像

注册: 2008-09-20 15:44
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
还有我在网上搜索到的 右键,添加到面板,网络监视器,,问题是我的添加到面板没 网络监视器这图标


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2009-06-12 18:17 
头像

注册: 2008-09-20 15:44
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
解决了
右键——添加到面板——通知区域 :em11


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2009-06-12 18:19 
头像

注册: 2007-06-13 15:57
帖子: 12564
地址: 在他乡
送出感谢: 50
接收感谢: 87
图络连接的图标是在 系统-首选项-启动程序里的“网络管理器”控制的。勾上
输入法,要在添加到面板里,添加“通知区域”


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2009-06-19 9:08 

注册: 2007-10-31 10:46
帖子: 112
送出感谢: 0 次
接收感谢: 0 次
黑月 写道:
解决了
右键——添加到面板——通知区域 :em11


不错不错,帮了我的忙
:em04


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2011-01-29 18:58 

注册: 2011-01-16 15:32
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
actan 写道:
黑月 写道:
解决了
右键——添加到面板——通知区域 :em11


不错不错,帮了我的忙
:em04

谢谢,我的问题也解决了。嘻嘻嘻 :em04 :em04


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2011-01-29 20:13 
头像

注册: 2010-06-19 11:44
帖子: 679
送出感谢: 2
接收感谢: 1
啊,添加了怎么删去啊,我添加了3次通知区域


_________________
我的博客
http://hi.baidu.com/yhsky123/home

系统:Windows 7 SP1+Mac OS X Snow Leopard10.6.7+Ubuntu10.10
配置:
CPU:AMD 3500+
主板:映泰Tforce 550
显卡:影驰 8600GT魔灵
硬盘:希捷 酷鱼 160G
内存:威刚 万紫千红 DDR2 667 1.5G
显示器:AOC 772S


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2011-01-29 20:15 
头像

注册: 2010-06-19 11:44
帖子: 679
送出感谢: 2
接收感谢: 1
天使ッ翼 写道:
啊,添加了怎么删去啊,我添加了3次通知区域

好了,得仔细点找好位置再右键点删除就OK了


_________________
我的博客
http://hi.baidu.com/yhsky123/home

系统:Windows 7 SP1+Mac OS X Snow Leopard10.6.7+Ubuntu10.10
配置:
CPU:AMD 3500+
主板:映泰Tforce 550
显卡:影驰 8600GT魔灵
硬盘:希捷 酷鱼 160G
内存:威刚 万紫千红 DDR2 667 1.5G
显示器:AOC 772S


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2011-02-01 17:53 
头像

注册: 2011-01-16 21:00
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
刚刚不小心删了,谢谢帮助!


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 不小心把面板里面的网络连接图标和输入法图标弄没了,怎么恢复?
帖子发表于 : 2011-02-01 18:13 
头像

注册: 2011-01-16 21:00
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
不知在语言支持里按了什么,许多菜单都成英文的了。晕死 :em20


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:MSNbot Media 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
cron
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译