当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 老大们帮帮我,,,新手要疯啦
帖子发表于 : 2009-07-22 11:01 

注册: 2009-07-18 10:25
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我的ubuntu开机的时候要显示2次显卡的logo,就是进入登录界面之前,
后来我把logo禁止了,但是到了这一步它还是要显示2次,只不过这次没有logo了 用灰屏来代替,就是 黑屏---灰---黑---灰 然后进入登录界面

郁闷阿 我根本不知道该怎么办 。。大家帮帮我阿 好急!
我的显卡驱动是官方最新的nvidia185的那个
内核是2. 6.30

:em06 :em06 :em06 :em06 :em06 :em06


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 老大们帮帮我,,,新手要疯啦
帖子发表于 : 2009-07-22 11:23 
头像

注册: 2008-03-28 20:52
帖子: 1470
系统: QNX
送出感谢: 12
接收感谢: 2
切换显示模式引起的,指定登陆显示模式和桌面显示模式一样就可以了


_________________
missing is i missing you...


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 老大们帮帮我,,,新手要疯啦
帖子发表于 : 2009-07-22 11:26 

注册: 2009-07-18 10:25
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
怎么指定呢。。。我不会阿


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 老大们帮帮我,,,新手要疯啦
帖子发表于 : 2009-07-22 11:44 
头像

注册: 2008-03-28 20:52
帖子: 1470
系统: QNX
送出感谢: 12
接收感谢: 2
sudo nvidia-settings


_________________
missing is i missing you...


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 老大们帮帮我,,,新手要疯啦
帖子发表于 : 2009-07-22 11:48 

注册: 2009-07-18 10:25
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
这是登录的还是桌面的。。能说清楚点吗 我基本不懂


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 老大们帮帮我,,,新手要疯啦
帖子发表于 : 2009-07-22 11:50 
头像

注册: 2008-03-28 20:52
帖子: 1470
系统: QNX
送出感谢: 12
接收感谢: 2
呵呵,基本不懂那就先忍忍啦,那个在终端输入的


_________________
missing is i missing you...


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 老大们帮帮我,,,新手要疯啦
帖子发表于 : 2009-07-22 12:06 

注册: 2009-07-18 10:25
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
哎 郁闷 以前只出现一次logo的 真不知道为什么了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Sogou [Spider] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译