当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 救命啊~!!!Ubuntu 9.04
帖子发表于 : 2009-08-15 18:06 

注册: 2009-08-13 20:35
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
9.04 安装后显示登陆界面,输入帐号密码后感觉快进入桌面时又重新出现登陆界面,重复一直是这样,根本不能进入桌面,修改gdm.conf
也没有用!X SERVER也重新设置过。都没有用啊,求高手救命!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 救命啊~!!!Ubuntu 9.04
帖子发表于 : 2009-08-15 18:17 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
LiveCD正常否?怎么个安装法?


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 救命啊~!!!Ubuntu 9.04
帖子发表于 : 2009-08-16 21:35 

注册: 2009-08-13 20:35
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
都正常,后来在文字模式下安装KDE,修改登陆方式和桌面环境用KDE登陆就能进来,但是开启特效后又出现这个问题,显卡ATI X550,别人的机器都么有出现这个问题。晕死~~~~~~~~


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 救命啊~!!!Ubuntu 9.04
帖子发表于 : 2009-08-16 21:36 
头像

注册: 2008-10-28 2:02
帖子: 230
地址: Linux
送出感谢: 0 次
接收感谢: 0 次
那只好不开特效了, :em06


_________________
我是菜鸟,请大家多多关照。谢谢了……


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 救命啊~!!!Ubuntu 9.04
帖子发表于 : 2009-08-17 8:01 
头像

注册: 2008-06-23 15:19
帖子: 3030
地址: 北欧某国
系统: ���������
送出感谢: 21
接收感谢: 6
fengdoctor 写道:
都正常,后来在文字模式下安装KDE,修改登陆方式和桌面环境用KDE登陆就能进来,但是开启特效后又出现这个问题,显卡ATI X550,别人的机器都么有出现这个问题。晕死~~~~~~~~

Ubuntu 9.04 配合 ATI X550 显卡只能用开源驱动,开启特效是很吃力的。


_________________
http://noie.name 网站改版中。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译