当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 12:47 

注册: 2009-09-22 19:36
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃,而且每次崩溃的线程不全一样,我是在学校上的网,用DR.COM


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 12:49 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
这是Windows程序的问题,与DR.com也许有关系,与Ubuntu有个毛关系。 :em04


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 14:27 

注册: 2009-09-22 19:36
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
在装Ubuntu 之前都没出过问题!!!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 15:17 
头像

注册: 2007-10-19 14:51
帖子: 4953
地址: 深圳
送出感谢: 0 次
接收感谢: 2
那你卸掉 ubuntu 啊。真是的。


_________________
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 15:20 
头像

注册: 2008-04-26 12:41
帖子: 10971
送出感谢: 11
接收感谢: 38
理论上不可能与wubi安装的ubuntu有关系,实际上wubi都基本上不怎么动注册表。
如果你实在是信不过的话,删掉ubuntu试试吧 :em09


_________________
[新手必读]wubi安装常见问题(FAQ)
[分享]装双系统的同学必看——Windows与Linux系统共享交换分区的方法
kde下唯美的暗黑内透主题(无需编译)
无穷老机上的Trinity Desktop Environment


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 18:43 

注册: 2009-09-22 19:36
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我删了之后,也是崩溃,我也快崩溃了 :em20


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 21:00 

注册: 2008-09-30 17:46
帖子: 1967
送出感谢: 29
接收感谢: 4
alienwalker 写道:
我删了之后,也是崩溃,我也快崩溃了 :em20

:em05


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 21:05 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
明显是迅雷的问题

吸血呢?


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-23 23:27 

注册: 2008-01-20 22:32
帖子: 231
送出感谢: 0 次
接收感谢: 0 次
楼主真是的。 几个大虾都说了,不可能是Ubuntu或wubi的问题,怎么还不信呢?


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 【求助】用wubi在windows下安装ubuntu后,在windows里启动迅雷5约30秒,迅雷直接崩溃
帖子发表于 : 2009-09-24 10:33 

注册: 2008-05-03 23:42
帖子: 3681
送出感谢: 4
接收感谢: 6
windows 里的东西随时可能出问题。它恰好出问题了,由于其它的原因。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot], Yahoo [Bot] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译