当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 全新安装9.10死机
帖子发表于 : 2009-10-30 14:15 

注册: 2007-06-23 18:10
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
在一全新硬盘上安装9.10,进入系统死机,键鼠都无响应 ,有时在登陆时死掉 ,现在用光盘体验模式下发贴求助,我 在 光 盘运 行 开始时后按F6将前三项打了X,这样才不死机的,本子BIOS里没关APCI的选项.高手帮下,9.04的 时候一 切正常.


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 全新安装9.10死机
帖子发表于 : 2009-10-30 16:52 

注册: 2009-09-13 12:09
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我也是这样
我是intel845的集成显卡
从904开始就是这样,没想到910还是这样


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 全新安装9.10死机
帖子发表于 : 2009-10-30 20:29 

注册: 2009-07-05 15:29
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
同样的原因,求解啊,谢谢啦


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 全新安装9.10死机
帖子发表于 : 2009-10-31 13:46 

注册: 2009-07-18 21:22
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
:em20 我的也是


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 全新安装9.10死机
帖子发表于 : 2009-11-12 19:17 

注册: 2006-08-06 8:37
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
还是8.04稳定啊!其他都好像有问题。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 全新安装9.10死机
帖子发表于 : 2009-11-12 20:16 

注册: 2008-11-28 8:54
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我的也是这样,安装五六次了,无奈
只好返回9.04观望中,希望能有好的解决之道阿


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 全新安装9.10死机
帖子发表于 : 2009-11-14 2:49 
头像

注册: 2008-05-28 15:21
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
楼上的你很有耐心


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Yahoo [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译