当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [已解决]9.04升级到了9.10,部分图标消失
帖子发表于 : 2009-10-31 11:04 

注册: 2009-10-31 10:57
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
小弟新手,刚刚升级好,升级的过程中弹出了一个错误,但是总体貌似没什么,最后也没有自动重新启动,是我手动重新启动的。
可是发现部分图标缺失,比如firefox的图标是我自己后来加上的,桌面右键和¨系统¨菜单下的项目的图标都大部分没有了。。。这是什么情况,清各位帮忙指教一下,谢谢。


最后由 dnk 编辑于 2009-10-31 11:20,总共编辑了 2 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: [求教]9.04升级到了9.10,部分图标消失
帖子发表于 : 2009-10-31 11:14 

注册: 2008-07-09 0:39
帖子: 353
送出感谢: 1
接收感谢: 0 次
在 首选项/外观/界面 中钩选 在菜单中显示图标


_________________
7号机-----神舟 优雅A460P-i7G D2
CPU: i7-2670QM
RAM: 8G
HD:500G
OS:Fedora 17 x86_64

热衷话题:Package Management\Programming


页首
 用户资料  
 
3 楼 
 文章标题 : Re: [求教]9.04升级到了9.10,部分图标消失
帖子发表于 : 2009-10-31 11:19 

注册: 2009-10-31 10:57
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
多谢您的指教。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: [已解决]9.04升级到了9.10,部分图标消失
帖子发表于 : 2009-10-31 12:28 
头像

注册: 2007-04-19 23:15
帖子: 101
送出感谢: 0 次
接收感谢: 0 次
不显示图标挺好的


_________________
好好学习,天天向上


页首
 用户资料  
 
5 楼 
 文章标题 : Re: [已解决]9.04升级到了9.10,部分图标消失
帖子发表于 : 2009-10-31 12:33 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
:em20 :em20 :em20


页首
 用户资料  
 
6 楼 
 文章标题 : Re: [已解决]9.04升级到了9.10,部分图标消失
帖子发表于 : 2009-10-31 13:27 

注册: 2009-10-29 0:26
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
哈哈,感谢2楼的回答,原来如此,,我升级后没声音了,怎么办


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译