当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 全新安装的9.10,求助两个问题
帖子发表于 : 2009-10-31 14:04 

注册: 2006-12-21 19:19
帖子: 71
送出感谢: 0 次
接收感谢: 0 次
1. 启动登录进去后会跳出一个错误对话框,
“The panel encountered a problem while loading “OAFIID:GNOME_FastUserSwitchApplet". Do you want to delete the applet from your configuration?"
没敢delete,一直选"Don't delete"。但右上角那个切换用户和关机的东东没了。

2. NetworkManager看上去很漂亮,但ADSL一直登录不上。以前用9.04时ADSL插上网线就能自动拨号连上,现在9.10中只能用命令行。

有人知道怎么解决吗,多谢了


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 全新安装的9.10,求助两个问题
帖子发表于 : 2009-10-31 14:05 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
1. delete

2. 没用,据说有情况


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 全新安装的9.10,求助两个问题
帖子发表于 : 2009-10-31 14:17 

注册: 2006-12-21 19:19
帖子: 71
送出感谢: 0 次
接收感谢: 0 次
delete完了怎么弄回来呢?"Add to Panel"里面没这个东东
没有这个东西有些功能比如guest session都不知道怎么用了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 全新安装的9.10,求助两个问题
帖子发表于 : 2009-10-31 14:24 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
我的是精简安装,没用那些功能,没打算弄回来,当然 delete

你要追求完美就得看原文wiki了或者等达人解答

:em06


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 全新安装的9.10,求助两个问题
帖子发表于 : 2009-10-31 15:22 

注册: 2006-12-21 19:19
帖子: 71
送出感谢: 0 次
接收感谢: 0 次
Panel的那个问题已经搞定,是因为在卸empathy的时候不小心多卸了几个包,装回去就行了。
indicator-applet-session (0.2.0-0ubuntu2)
indicator-session (0.1.7-0ubuntu3)
libempathy30 (2.28.1.1-0ubuntu1)


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译