当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.10使用小记
帖子发表于 : 2009-11-04 4:13 
头像

注册: 2009-04-25 11:45
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
:em01 先说一下机子的配置,P8700 3G 945芯片组 320G GT240M 主要就是这样


前天在移动硬盘上安装了9.10,过程很顺利,唯一觉得奇怪的是,在选择安装到哪个硬盘的时候,移动硬盘不能直接显示出来,要先选择“清空整个硬盘”那一项菜呢功能在旁边的下拉菜单里选择一定硬盘,这一点我很郁闷,万一点错别的盘的数据不久嗝屁了?还有不管是9.04的DVD版本还是9.10,从选择时区开始中文就是一个个的小方块。


从启动来说感觉9.10有点慢,在GRUB里选择完后,大概要卡住10秒左右才能出现启动画面,个人认为第一个小LOGO画面很多余,不如直接与后面的进度条画面整合。

进入系统更新了些常用软件做了一些小配置以后,用了2天了,使用体验感觉要强于9.04,个人感觉稳定性也不错,没出现坛子里朋友所说的死机什么的情况,新的输入法配置一下用起来还是不错的,亮点在ubuntu one,用了用感觉挺好的,就是都是英文 :em06 有些地方看不懂阿。

总体我觉得9.10不错,全新安装一下比较好。 :em11

不知道怎么能解决有些地方中文显示为小方块的问题呢? :em20


_________________
Cpu:P8700
芯片组:Intel945
显卡:GT240M
内存:3G
硬盘:320G
OS:Win7 and Ubuntu9.10


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.10使用小记
帖子发表于 : 2009-11-04 13:25 
头像

注册: 2008-10-06 18:13
帖子: 70
地址: TJU
送出感谢: 0 次
接收感谢: 0 次
ideapad Y450...

方块儿是官方镜像的问题,估计没法儿解决…


_________________
╮( ̄▽  ̄)╭


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.10使用小记
帖子发表于 : 2009-11-04 14:31 
头像

注册: 2009-04-25 11:45
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
pbo1 写道:
ideapad Y450...

方块儿是官方镜像的问题,估计没法儿解决…



原来是这样啊,我还以为是我的问题呢 :em06 :em20


_________________
Cpu:P8700
芯片组:Intel945
显卡:GT240M
内存:3G
硬盘:320G
OS:Win7 and Ubuntu9.10


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译