当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ub9.10安装问题!
帖子发表于 : 2009-11-06 23:12 

注册: 2009-07-23 16:24
帖子: 74
地址: www.sklinux.com
送出感谢: 0 次
接收感谢: 0 次
主板 华擎 G41
CPU 英特尔E5300
内存 金邦2G-800 *2
硬盘 希捷500G
机箱 多彩套装
显示器 京东方19寸
光盘启动提示下列信息

http://help.ubuntu.com/
To run a command as administrator (user "root"),use "sudo<command>".see"man sudo_root" for details.
ubuntu@ubuntu:~$_


非常郁闷


_________________
服务器维护http://www.sklinux.com


最后由 zhengweisk 编辑于 2009-11-07 0:39,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2009-11-06 23:19 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
最新版本U910装不上?为啥还用804做桌面呢? :em09


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2009-11-06 23:45 
头像

注册: 2009-06-13 16:01
帖子: 1239
送出感谢: 2
接收感谢: 1
:em20 :em20 这叫啥问题??

不是910


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2009-11-07 0:26 

注册: 2009-07-23 16:24
帖子: 74
地址: www.sklinux.com
送出感谢: 0 次
接收感谢: 0 次
提示是抄别个的。但我是ub9.10 确实也和这个提示差不多的
http://help.ubuntu.com/
To run a command as administrator (user "root"),use "sudo<command>".see"man sudo_root" for details.
ubuntu@ubuntu:~$_

提示的这个玩意儿

我很郁闷啊


_________________
服务器维护http://www.sklinux.com


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2009-11-07 0:28 

注册: 2009-07-23 16:24
帖子: 74
地址: www.sklinux.com
送出感谢: 0 次
接收感谢: 0 次
郁闷的很。我都不知道怎么办了
我用f4 图形安全模式 还是这样


_________________
服务器维护http://www.sklinux.com


页首
 用户资料  
 
6 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2009-11-07 0:29 

注册: 2009-07-23 16:24
帖子: 74
地址: www.sklinux.com
送出感谢: 0 次
接收感谢: 0 次
这是为什么啊?

我星期1再去装。

关闭acpi告一下

要是不行,我将照照片上来!


_________________
服务器维护http://www.sklinux.com


页首
 用户资料  
 
7 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2009-11-07 0:37 

注册: 2009-07-23 16:24
帖子: 74
地址: www.sklinux.com
送出感谢: 0 次
接收感谢: 0 次
主板 华擎 G41
CPU 英特尔E5300
内存 金邦2G-800 *2
硬盘 希捷500G
机箱 多彩套装
显示器 京东方19寸




主机硬件配置


_________________
服务器维护http://www.sklinux.com


页首
 用户资料  
 
8 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2009-11-07 0:38 

注册: 2009-07-23 16:24
帖子: 74
地址: www.sklinux.com
送出感谢: 0 次
接收感谢: 0 次
主板 华擎 G41
CPU 英特尔E5300
内存 金邦2G-800 *2
硬盘 希捷500G
机箱 多彩套装
显示器 京东方19寸




主机硬件配置


_________________
服务器维护http://www.sklinux.com


页首
 用户资料  
 
9 楼 
 文章标题 : Re: ub9.10安装问题!
帖子发表于 : 2010-01-14 20:01 

注册: 2010-01-14 14:13
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我的华擎 G41 linux 一个也装不上!


_________________
Eeleron E3200
DDR2 800 2G
WDC WD3200AAJS
ASRock G41M-S


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:aloong 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
cron
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译