当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级910之后tooltip显示问题
帖子发表于 : 2009-11-09 9:34 

注册: 2008-04-29 22:01
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
从904升级到了910,但是上面面板的tooltip显示不正常。显示已经出了显示器了。如图。各位达人遇到这个问题了吗?如何解决?


附件:
Screenshot-3.jpg
Screenshot-3.jpg [ 109.35 KiB | 被浏览 269 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 升级910之后tooltip显示问题
帖子发表于 : 2009-11-09 10:03 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
:em20
换个分辨率试试?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 升级910之后tooltip显示问题
帖子发表于 : 2009-11-09 10:49 

注册: 2008-04-29 22:01
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
不太行。呵呵


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 升级910之后tooltip显示问题
帖子发表于 : 2009-11-09 11:22 
头像

注册: 2007-06-13 15:57
帖子: 12564
地址: 在他乡
送出感谢: 50
接收感谢: 86
诡异


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 升级910之后tooltip显示问题
帖子发表于 : 2009-11-09 11:27 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
除开改过xorg.conf的虚拟分辨率。要不,想不出原因。


_________________
● 鸣学


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 升级910之后tooltip显示问题
帖子发表于 : 2009-11-09 16:50 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
虚拟机的不是?


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 升级910之后tooltip显示问题
帖子发表于 : 2009-11-09 17:24 

注册: 2008-04-29 22:01
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
不是虚拟机。真机。 :em09


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 升级910之后tooltip显示问题
帖子发表于 : 2009-11-10 12:15 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
诡异 :em20


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译