当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 9:17 

注册: 2009-04-28 21:33
帖子: 77
送出感谢: 0 次
接收感谢: 0 次
不知是不是因为非全新安装的缘故,觉得10.04比9.10要慢,最明显是把桌面上方的面板设为自动隐藏后,要它出来总是有那么一点卡,不像9.10那么平滑。。。
估计也只有我的老机器才能察觉得出这种区别了。。。 :em06


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 9:49 
头像

注册: 2008-11-01 20:43
帖子: 17328
系统: 自动检测比较好
送出感谢: 44
接收感谢: 11
引用:
老机器


_________________
谁是我?KL.Uiq8 YinMeng


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 9:52 
头像

注册: 2009-05-16 8:47
帖子: 2753
送出感谢: 0 次
接收感谢: 2
感觉10.04明显比9.10变快的漂过 :em09


_________________
“飞达”——武汉理工大学开源技术协会http://vedaclub.org/


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 9:52 

注册: 2009-10-23 8:35
帖子: 156
送出感谢: 0 次
接收感谢: 0 次
我是全新安装,也试了哈自动隐藏,没感觉卡,显示平滑,我也是四年前的老机子,10.04安装挺快,运行速度好像和9.10差不多。 :em06 也许是机子的原因


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 9:59 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
感觉差不多


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 10:01 

注册: 2007-08-02 20:29
帖子: 21303
系统: 窓辺とうこ
送出感谢: 0 次
接收感谢: 22
图片

这回变成毛虫了……


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 10:02 
头像

注册: 2009-05-16 8:47
帖子: 2753
送出感谢: 0 次
接收感谢: 2
hcym 写道:
感觉差不多

又换成只虫子了阿 :em04


_________________
“飞达”——武汉理工大学开源技术协会http://vedaclub.org/


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-02 10:02 
头像

注册: 2009-05-16 8:47
帖子: 2753
送出感谢: 0 次
接收感谢: 2
JiangHui 写道:
图片

这回变成毛虫了……

再次在速度上输给慧慧 :em19


_________________
“飞达”——武汉理工大学开源技术协会http://vedaclub.org/


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-03 11:57 

注册: 2009-04-28 21:33
帖子: 77
送出感谢: 0 次
接收感谢: 0 次
qingdaoocean 写道:
JiangHui 写道:
图片

这回变成毛虫了……

再次在速度上输给慧慧 :em19


差点就是“江蕙兰”了。。。


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-03 19:25 
头像

注册: 2008-11-07 0:04
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
:em01 wibi 安装DVD iso 呵呵 没有任何慢感觉
我也是老机器 P4 系列的


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-03 23:16 

注册: 2010-02-08 20:27
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
安装的问题。我原来也觉得慢,耗内存。重新安装后,一切正常。运行比9.10更流畅。
顺便告知:我选择台湾繁体安装,安装好后再把界面改回简体。我相信台湾的源。 :em11


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 感觉10.04比9.10要慢一些。。。
帖子发表于 : 2010-05-03 23:33 
头像

注册: 2008-11-29 22:56
帖子: 578
地址: Guangdong Pharmaceutical University
送出感谢: 0 次
接收感谢: 0 次
不开特效不就得了? :em06


_________________
猪圈里的猪想着去解放全世界


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译