当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级10.04 特效无法开启了
帖子发表于 : 2010-05-02 16:07 

注册: 2005-11-08 10:12
帖子: 224
送出感谢: 0 次
接收感谢: 0 次
nv的卡 升级后没出现其他问题 就是特效无法开启了 重新安装过显卡驱动问题依旧
谁遇见同样的问题了


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-02 17:00 
头像

注册: 2009-11-16 0:30
帖子: 328
地址: sh
送出感谢: 0 次
接收感谢: 0 次
硬件驱动再检查下!!


_________________
只有历经,才能懂得!!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-02 17:02 

注册: 2005-11-08 10:12
帖子: 224
送出感谢: 0 次
接收感谢: 0 次
jimmyxu 写道:
硬件驱动再检查下!!

什么意思啊


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-02 17:11 
头像

注册: 2008-11-01 20:43
帖子: 17328
系统: 自动检测比较好
送出感谢: 44
接收感谢: 11
看看wiki的nv版块


_________________
谁是我?KL.Uiq8 YinMeng


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-02 17:14 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
重启了么?


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-02 19:03 
头像

注册: 2010-03-02 22:10
帖子: 133
送出感谢: 0 次
接收感谢: 0 次
viewtopic.php?f=77&t=268757

用这个方法试试?


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-04 19:12 

注册: 2005-11-08 10:12
帖子: 224
送出感谢: 0 次
接收感谢: 0 次
方法都试过了 还是不行啊 神奇了 之前没遇见过这样的情况啊


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-04 19:19 

注册: 2005-12-30 9:47
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
我是从9.10升到10.04,也是NV的显卡,一切正常。


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 升级10.04 特效无法开启了
帖子发表于 : 2010-05-04 19:34 
头像

注册: 2007-09-07 17:55
帖子: 55
送出感谢: 0 次
接收感谢: 0 次
我自从9.10开始,特效就开不了。9.04还是好好的,什么特效都能开。现在是基本特效都开不了,一开就死机。试了很多方法,无解。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译