当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu 10.04 大家的是否也是这样?该怎么解决阿!
帖子发表于 : 2010-05-04 13:23 
头像

注册: 2010-02-21 22:14
帖子: 86
送出感谢: 0 次
接收感谢: 0 次
装完显卡驱动后,开机LOGO就变的挺大的,而且还很难看!不装驱动的时候,却没有!大家都是这样吗?是驱动的问题,还是系统的问题?该怎么解决阿?虽然不影响使用,但是看着心里不爽阿!!望高手指点


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ubuntu 10.04 大家的是否也是这样?该怎么解决阿!
帖子发表于 : 2010-05-04 13:28 
头像

注册: 2008-10-24 22:02
帖子: 5853
地址: 浙江
送出感谢: 0 次
接收感谢: 3
搜索一下呗
viewtopic.php?f=48&t=269399


_________________
http://sb.google.com/ 提问前 请在右上角搜索一下
请不要跨省追捕!水表在门外。谢谢! 大家一起twitter


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ubuntu 10.04 大家的是否也是这样?该怎么解决阿!
帖子发表于 : 2010-05-04 19:44 
头像

注册: 2008-11-24 13:01
帖子: 71
送出感谢: 0 次
接收感谢: 0 次
我也是这样的,到现在还没有解决呢


_________________
sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: hourse但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ubuntu 10.04 大家的是否也是这样?该怎么解决阿!
帖子发表于 : 2010-05-04 20:18 

注册: 2007-11-02 22:34
帖子: 13
地址: Wuxi
送出感谢: 0 次
接收感谢: 0 次
更新显卡驱动后,也是这样;还是返回系统默认驱动,启动logo看上去才舒服。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ubuntu 10.04 大家的是否也是这样?该怎么解决阿!
帖子发表于 : 2010-05-06 17:50 
头像

注册: 2010-02-21 22:14
帖子: 86
送出感谢: 0 次
接收感谢: 0 次
jxhow 写道:

感谢阿!按照你给的这个连接,已经解决了!没有解决的朋友可以试试!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译