悲剧了!升级到10.10,不支持原来的Nvidia 96的驱动了。。。

系统安装、升级讨论
回复
imlegend
帖子: 77
注册时间: 2009-04-28 21:33
送出感谢: 0
接收感谢: 0

悲剧了!升级到10.10,不支持原来的Nvidia 96的驱动了。。。

#1

帖子 imlegend » 2010-10-20 23:55

:em21 :em21
只有坐等官方驱动更新了,但说不定已被抛弃了……
现在桌面变成这样了,compiz也无法启动。原来连桌面都进不了,还是用的failsafex进的。
附件
Screenshot.png
头像
leni
帖子: 1989
注册时间: 2008-09-28 17:24
送出感谢: 6 次
接收感谢: 14 次

Re: 悲剧了!升级到10.10,不支持原来的Nvidia 96的驱动了。。。

#2

帖子 leni » 2010-10-21 1:16

更新内核要重装显卡驱动的嘛。
latex 是个命令集,不是软件,所以在应用程序里找不到,也不存在启动。使用的话,自己写个 .tex 的文件,用 latex 编译。viewtopic.php?f=35&t=331555 的 4楼 有入门教程PDF下载。
头像
hamiltonhuang
帖子: 15
注册时间: 2008-04-30 10:16
送出感谢: 0
接收感谢: 0

Re: 悲剧了!升级到10.10,不支持原来的Nvidia 96的驱动了。。。

#3

帖子 hamiltonhuang » 2010-10-21 7:47

我也是阿!! :em20

痛苦中......
头像
tang.zhe
帖子: 1423
注册时间: 2010-07-15 13:31
送出感谢: 71 次
接收感谢: 22 次

Re: 悲剧了!升级到10.10,不支持原来的Nvidia 96的驱动了。。。

#4

帖子 tang.zhe » 2010-10-21 8:20

昨晚重装的10.04,专用驱动好用,10.10不行。
imlegend
帖子: 77
注册时间: 2009-04-28 21:33
送出感谢: 0
接收感谢: 0

Re: 悲剧了!升级到10.10,不支持原来的Nvidia 96的驱动了。。。

#5

帖子 imlegend » 2010-11-03 21:36

回复

回到 “系统安装和升级”