请教专家:可否在10.10 64位环境里安装firefox 3.5 和JAVA 1.5?

系统安装、升级讨论
回复
LaoCainiao
帖子: 2
注册时间: 2010-11-15 14:14
送出感谢: 0
接收感谢: 0

请教专家:可否在10.10 64位环境里安装firefox 3.5 和JAVA 1.5?

#1

帖子 LaoCainiao » 2010-11-16 23:07

第一次用Ubuntu,纯粹菜鸟。
可是有个应用只认JAVA 1.5.11 没有办法,请教各位大虾。
头像
速腾1994
论坛版主
帖子: 17363
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

Re: 请教专家:可否在10.10 64位环境里安装firefox 3.5 和JAVA 1.5?

#2

帖子 速腾1994 » 2010-11-16 23:14

添加9.04的源
装完去掉
LaoCainiao
帖子: 2
注册时间: 2010-11-15 14:14
送出感谢: 0
接收感谢: 0

Re: 请教专家:可否在10.10 64位环境里安装firefox 3.5 和JAVA 1.5?

#3

帖子 LaoCainiao » 2010-11-16 23:40

如何添加?如何去掉?
可否给出详细步骤. 先谢谢了。
回复

回到 “系统安装和升级”