包依赖出错

系统安装、升级讨论
回复
Gella
帖子: 2
注册时间: 2010-12-15 9:37
送出感谢: 0
接收感谢: 0

包依赖出错

#1

帖子 Gella » 2011-01-02 1:11

为何我每次更新的时候总是提示包依赖出错 该如何解决
头像
cuihao
帖子: 4793
注册时间: 2008-07-24 11:33
来自: 郑州
送出感谢: 1 次
接收感谢: 89 次
联系:

Re: 包依赖出错

#2

帖子 cuihao » 2011-01-03 9:23

截图?
求人不如求它仨: 天蓝的Wiki 屎黄的Wiki 绿
Site: CUIHAO.TK    Twitter: @cuihaoleo
Machine: Athlon64 X2 5200+ / 2x2GB DDR2-800 / GeForce GTS 450
AD: ~まだ見ぬ誰かの笑顔のために~
头像
lainme
论坛版主
帖子: 7805
注册时间: 2008-09-13 19:17
系统: Arch Linux (x86_64)
送出感谢: 3 次
接收感谢: 68 次
联系:

Re: 包依赖出错

#3

帖子 lainme » 2011-01-03 10:24

应该还有其他提示吧?修复依赖什么的?
回复

回到 “系统安装和升级”