ubuntu11.4升级后再部分升级时unity不能安装libnux0.9.26不被支持?

系统安装、升级讨论
回复
junsgo
帖子: 67
注册时间: 2008-08-29 17:33
来自: 木有地
送出感谢: 3 次
接收感谢: 0
联系:

ubuntu11.4升级后再部分升级时unity不能安装libnux0.9.26不被支持?

#1

帖子 junsgo » 2011-02-18 9:22

unity:
依赖: libnux-0.9-0 (<0.9.24) 但是 0.9.26-0ubuntu1 将会被安装

安件源更新后装安装0.9.26的请问要怎么改回安装0.9.24的呢?先用下unity要不然桌面都没的点了 :em20
junsgo
帖子: 67
注册时间: 2008-08-29 17:33
来自: 木有地
送出感谢: 3 次
接收感谢: 0
联系:

Re: ubuntu11.4升级后再部分升级时unity不能安装libnux0.9.26不被支持?

#2

帖子 junsgo » 2011-02-18 9:27

不知道啥搞的好了
回复

回到 “系统安装和升级”