又出问题啦!!高手帮忙啊!!!

系统安装、升级讨论
回复
cxmooo
帖子: 68
注册时间: 2011-02-27 23:07
送出感谢: 0
接收感谢: 0

又出问题啦!!高手帮忙啊!!!

#1

帖子 cxmooo » 2011-03-04 22:39

我在ubuntu软件下载里 安装了好多 有用的没用的都 按了!!!
可是!!在我胡搞瞎搞Compiz时候 记得是改变四个桌面的时候 在show_desktop 真假的时候 我不停的按了Ctrl+F1 F2 F3 F4 F5 都尝试了一遍,之后不动了就迅速重启啦!!重启后我又恢复了下,可是网就断了,之后就连接不上网络了拨号上网不能用了,但是在XP里可以拨号连接!!请问什么原因!!!谢谢各位!!!
lubcat
帖子: 2061
注册时间: 2010-09-27 12:59
送出感谢: 0
接收感谢: 0

Re: 又出问题啦!!高手帮忙啊!!!

#2

帖子 lubcat » 2011-03-04 23:33

胡搞
:em20

不明.同等
生活里,有很多转瞬即逝,像在车站的告别,刚刚还相互拥抱,转眼已各自天涯。很多时候,你不懂,我也不懂,就这样,说着说着就变了,听着听着就倦了,看着看着就厌了,跟着跟着就慢了,走着走着就散了,爱着爱着就淡了,想着想着就算了。
levee
帖子: 3030
注册时间: 2009-10-03 23:31
送出感谢: 0
接收感谢: 13 次

Re: 又出问题啦!!高手帮忙啊!!!

#3

帖子 levee » 2011-03-05 0:16

我倒想问问楼主,没用的软件装了干吗?
huangsen365
帖子: 12
注册时间: 2009-03-26 20:33
送出感谢: 0
接收感谢: 0

Re: 又出问题啦!!高手帮忙啊!!!

#4

帖子 huangsen365 » 2011-03-05 0:22

装了说不定哪天用上哈哈
levee
帖子: 3030
注册时间: 2009-10-03 23:31
送出感谢: 0
接收感谢: 13 次

Re: 又出问题啦!!高手帮忙啊!!!

#5

帖子 levee » 2011-03-05 0:29

huangsen365 写了:装了说不定哪天用上哈哈

有些软件相互之间有冲突,都装上会出问题的。
cxmooo
帖子: 68
注册时间: 2011-02-27 23:07
送出感谢: 0
接收感谢: 0

Re: 又出问题啦!!高手帮忙啊!!!

#6

帖子 cxmooo » 2011-03-05 1:09

猪头啊~~我是发现UB像发现新大陆一样!!!从前没接触过~~现在接触到就试试吗!!! :em06
在说 你看那个界面多好看~~~
cxmooo
帖子: 68
注册时间: 2011-02-27 23:07
送出感谢: 0
接收感谢: 0

Re: 又出问题啦!!高手帮忙啊!!!

#7

帖子 cxmooo » 2011-03-05 1:12

还有好多问题呢!!!XP系统时间经常变!!!UB系统感觉开机慢多啦···还有我不知道按的什么软件开机时 Ubuntu10.10变成Kbuntu10.10了!!!怎么搞的···
头像
alien_hjy
帖子: 1066
注册时间: 2010-11-29 13:39
系统: ubuntu 14.04
送出感谢: 14 次
接收感谢: 9 次

Re: 又出问题啦!!高手帮忙啊!!!

#8

帖子 alien_hjy » 2011-03-05 13:31

可能是你安装了KDE桌面,然后因为硬件不足或者显卡驱动不支持,导致KDE崩掉…一点小见解,楼下继续…
《笨兔兔的故事》linux新手必读
帮我加一下ubuntu one的空间,不胜感激。。。
突然发现我的本本弱爆了:
OS:ubuntu 14.04&win8.1
购机年份:2012
CPU:AMD APU A6-3400M
独立显卡:无
内存:南亚易胜 2*4GB DDR3
头像
月下叹逍遥
论坛版主
帖子: 33999
注册时间: 2010-10-07 14:23
系统: Archdows10
来自: 某系某星某洲某国某省某市
送出感谢: 8 次
接收感谢: 63 次
联系:

Re: 又出问题啦!!高手帮忙啊!!!

#9

帖子 月下叹逍遥 » 2011-03-05 15:19

ls正解,你安了KDE桌面,估计是gdm或者是kdm(?)启动出问题了。
心似浮云常自在,意如流水任东西。
此事背后一定有个天大的咪咪
广告:
1、走过路过,不要错过,dropbox网盘2.25G大放送
py大法好,退C保平安
java多妖孽,VB本异端
日诵一千遍,快活似神仙
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

Re: 又出问题啦!!高手帮忙啊!!!

#10

帖子 eexpress » 2011-03-05 15:28

安装了k。compiz就没启动嘛。

登录的时候,切换下wm。看恢复不
● 鸣学
回复

回到 “系统安装和升级”