当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样问题的吗
帖子发表于 : 2011-03-07 15:34 

注册: 2011-02-28 18:01
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样问题的吗


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2011-03-07 15:35 
头像

注册: 2011-01-05 14:21
帖子: 628
送出感谢: 0 次
接收感谢: 0 次
总改有报错信息吧


_________________
O(∩_∩)O


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2011-03-07 15:36 

注册: 2010-07-19 21:41
帖子: 22323
系统: OS X
送出感谢: 8
接收感谢: 42
11.04,一切皆有可能……


_________________
NO DO NO DIE
http://a/%%30%30


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2011-04-29 17:58 

注册: 2009-12-10 21:53
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
:em20 我也是,下了cd和DVD版的i386版本都不行,装到一半就说系统崩溃,这次的版本真的很是个不给力啊


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2011-04-29 19:15 

注册: 2008-01-11 17:02
帖子: 12127
送出感谢: 1
接收感谢: 6
ls又是一核潜艇呀


_________________
你往幸福的方向挥挥手,从此我便追随你永不回头。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2011-04-30 17:08 

注册: 2008-03-27 21:00
帖子: 39
地址: 中国广东潮州
送出感谢: 0 次
接收感谢: 0 次
用光盘第一次装,到最后清理系统的时候,崩溃了……

第二次,连上网络再装,正常跳过


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2011-04-30 17:08 

注册: 2008-03-27 21:00
帖子: 39
地址: 中国广东潮州
送出感谢: 0 次
接收感谢: 0 次
用光盘第一次装,到最后清理系统的时候,崩溃了……

第二次,连上网络再装,正常安装


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2011-04-30 18:09 

注册: 2008-01-14 21:44
帖子: 42
送出感谢: 0 次
接收感谢: 1
崩溃? 直接panic?
如果会提示出错会有信息的~ 我dell本装的时候由于多硬盘,忘了看引导硬盘的设置出错过一次,重装一下就好了~


_________________
Dell inspiron1525
CPU:T8300,RAM:2G/800,SSD:intel40G & HD160G,Chipest:G965,WLAN:Intel5300abgn,OS:ubuntu11.04,X:gnome(without unity)


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 我的是DELL M5010安装ubuntu11.04进行一半时出现安装崩溃,反复几次都是同样问题,请问有遇到这样
帖子发表于 : 2012-08-20 19:20 

注册: 2012-06-11 19:49
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
应该是显卡不兼容,我的也是DELL M5010安装了N遍也没成功过,但在虚拟机安装还是可以运行。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译