当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 2:06 

注册: 2011-03-19 7:20
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
从制作启动盘开始我就有这种感觉,慢......感觉上11.04的安装时间比10.10长很多.不过怎样都好,安装好就算了.
而在安装完成后的第一次重启就出现问题了,卡在进度条那里很久都没有完成重启......这种情况之后还继续出现 :em20 只有按主机箱的重启了.
折腾了这么久,终于进入桌面了,虽然我觉得unity好像还挺可以的,但是真的卡到受不了.看看cpu,100%.我都搞不懂是哪个进程占cpu多.开始时我以为是unity的问题,就切换会话到classic,结果还是一样卡.
卡就卡吧,先忍一下,试一下上网看视频吧.已经安装了flash player,居然看视频的时候画面会一卡一卡的,人物动作有点不连贯的感觉.
后来想切换回unity的,而进入桌面的时候提示我硬件不支持unity......我都不知说什么好了,和beta版一样....
11.04给我的感觉除了卡,还是卡......看来我还是装回10.10或者10.04好了....... :em06
各位有谁安装11.04了?说说你们的情况吧.......


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 4:37 
头像

注册: 2008-10-19 19:59
帖子: 48
送出感谢: 0 次
接收感谢: 0 次
一开始无法使用unity,认不了显卡
搞了一同终于可以了
用TWEAK装了个特效,UNITY瘫痪,整个桌面只剩下壁纸。。。。。 :em20


_________________
http://t.sina.com.cn/gigileungwingkei
以上是微博。放心,不是我的


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 7:34 
头像

注册: 2007-11-07 11:57
帖子: 25
地址: 专业潜水员
送出感谢: 0 次
接收感谢: 0 次
还没有安装 观望中…… :em06


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 8:07 
头像

注册: 2010-08-08 20:02
帖子: 741
系统: Ubuntu 12.04
送出感谢: 0 次
接收感谢: 1
:em06 :em06


_________________
退避九舍:富贵不能淫,贫贱不能移,威武不能屈:坚持ubuntu不动摇!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 8:16 
头像

注册: 2007-12-14 13:40
帖子: 49877
地址: 志虚国乌由市
系统: Winbuntu
送出感谢: 29
接收感谢: 413
设置 特效的时候要特别注意一下,一不留神unity可能就没有了的


_________________
冷轩信

渠月 · QY

本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 9:08 

注册: 2010-08-25 17:49
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
算了,我还是好好折腾我的10.04了


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 9:09 
头像

注册: 2007-12-08 23:33
帖子: 4088
地址: SCUT-guangzhou
送出感谢: 0 次
接收感谢: 0 次
:em11


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 9:11 

注册: 2010-06-05 13:14
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
我安装好了,如果你是双显卡的机器,还需要关闭显卡切换。我的是y460,4G内存,HD5650显卡。卡是不卡的。


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 9:29 

注册: 2009-04-09 13:26
帖子: 46
送出感谢: 0 次
接收感谢: 0 次
安装好了,看起来什么都正常,AMD 960+HD6470,可是风扇在疯转,一看进程,compiz占用300%


_________________
灼灼岁序,恰似晨露,今朝欢娱,明日......


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 10:57 

注册: 2007-08-31 13:24
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
不对阿 我装好后第一次提示显卡没识别 进了老界面 装好nv的驱动后 重起 直接unity 很快 很流畅 除了有点不习惯 摸不着北 以外 别的都还好 没有楼上说的卡的现象
电脑配置是 I3 530 4G P55 GF8800U 我想 是否流畅和电脑配置没太大关系 因为今天我把自己用来下载用的机器也装了没有卡的现象 机器是 够老的 PIII 1GHz X2 512 DDR ATI9600 没发现卡 不知道楼上几为问题出在哪里


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 11:25 

注册: 2010-06-09 19:33
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
一开始也是有点问题,后来把显卡驱动卸了,重装一下,目前没什么问题~~ :em09


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 13:14 
头像

注册: 2010-06-14 13:37
帖子: 4200
送出感谢: 0 次
接收感谢: 3
我现在还真不敢装了///// :em06


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 14:08 

注册: 2011-04-05 11:03
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我也是桌面给高的就只有壁纸了!


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 19:34 

注册: 2011-03-17 16:16
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我也只剩壁纸了唉~~用经典桌面也是一卡一卡……%待会试试重装显驱看~


页首
 用户资料  
 
15 楼 
 文章标题 : Re: 今天终于安装了11.04的正式版了,但是......
帖子发表于 : 2011-04-29 19:38 

注册: 2008-01-11 17:02
帖子: 12127
送出感谢: 1
接收感谢: 6
vbox折腾不怕的


_________________
你往幸福的方向挥挥手,从此我便追随你永不回头。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译