当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : win7下装完ubuntu11.4后。。重启。ubuntU没有启动项
帖子发表于 : 2011-04-29 12:31 

注册: 2011-04-29 12:28
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
win7下装完ubuntu11.4后。。重启。ubuntU没有启动项。。。。还是只有win7的启动项。。怎么办。。着急中啊。。 我是新手。。有没有简单点的办法啊。。我是用U盘装的


页首
 用户资料  
 
2 楼 
 文章标题 : Re: win7下装完ubuntu11.4后。。重启。ubuntU没有启动项
帖子发表于 : 2011-04-29 14:28 
头像

注册: 2007-12-14 13:40
帖子: 49877
地址: 志虚国乌由市
系统: Winbuntu
送出感谢: 29
接收感谢: 413
启动引导区 smallapple置顶帖


_________________
冷轩信

渠月 · QY

本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu


页首
 用户资料  
 
3 楼 
 文章标题 : Re: win7下装完ubuntu11.4后。。重启。ubuntU没有启动项
帖子发表于 : 2011-04-29 14:54 
头像

注册: 2011-04-24 3:25
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
zhu520zei 写道:
win7下装完ubuntu11.4后。。重启。ubuntU没有启动项。。。。还是只有win7的启动项。。怎么办。。着急中啊。。 我是新手。。有没有简单点的办法啊。。我是用U盘装的

哥啊 亲哥 你用什么软件做的U盘装系统啊 镜像里面的这个软件usb-creator我加载不进去镜像文件


页首
 用户资料  
 
4 楼 
 文章标题 : Re: win7下装完ubuntu11.4后。。重启。ubuntU没有启动项
帖子发表于 : 2011-04-29 15:06 
头像

注册: 2008-07-07 23:09
帖子: 92
送出感谢: 0 次
接收感谢: 0 次
wubi的话就右键管理员方式运行。


_________________
Ubuntu 11.04 & Genuine Windows 7 Ultimate X86 SP1
LENOVO E46A
Intel® Core™ i5-450M 2.40G
2GX2
http://www.cndig.org


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译