当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 10.10升级11.04后使用感觉很卡
帖子发表于 : 2011-04-29 14:31 

注册: 2008-08-13 20:11
帖子: 86
送出感谢: 0 次
接收感谢: 0 次
今天直接从10.10升级的,现在还不是很习惯,最不习惯的就是感觉卡,拉动页面一顿一顿的,播放视频也是一顿一顿的,然后系统菜单也很少,连新得立都没放上来,我到应用程序搜索,但不能用中文搜索,只能用英文,用sy都搜索不到新得立,只有一个软件中心,反正用着挺不爽的感觉。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 10.10升级11.04后使用感觉很卡
帖子发表于 : 2011-05-01 13:40 
头像

注册: 2008-11-22 12:19
帖子: 145
送出感谢: 1
接收感谢: 0 次
我这里有新力得
是不是显卡驱动的原因?看看系统里面的“监视器”


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 10.10升级11.04后使用感觉很卡
帖子发表于 : 2011-05-01 17:14 

注册: 2011-03-09 16:43
帖子: 293
送出感谢: 0 次
接收感谢: 1
显卡驱动没装上吧
最好是全新安装


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 10.10升级11.04后使用感觉很卡
帖子发表于 : 2011-05-01 17:28 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 274
不用opengl的compiz。
用那些clutter的,是可能。


_________________
● 鸣学


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 10.10升级11.04后使用感觉很卡
帖子发表于 : 2011-05-01 23:46 

注册: 2011-05-01 23:27
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
livecd速度很快的,安装了反而有点慢,索性换经典会话登录


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 10.10升级11.04后使用感觉很卡
帖子发表于 : 2011-05-02 0:04 

注册: 2006-10-24 10:37
帖子: 207
送出感谢: 0 次
接收感谢: 0 次
我也是卡的厉害,装了Gnome3,极度不稳定,AMD的显卡,不管是用开源的驱动还是用官方的驱动,在“系统”-》“显示器”那里都是VESA,不知道有没有问题?


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 10.10升级11.04后使用感觉很卡
帖子发表于 : 2011-05-28 7:28 

注册: 2009-12-16 22:06
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
我的11.04
刚开始还好,一段时间以后就卡壳,10-20秒就会卡一下,卡个10-20秒这样。什么问题?硬件太低了吗?
我之前用10.04的时候,所有效果都开也没卡过啊?什么原因?怎么办?我的机器hp541


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot], Exabot [Bot] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译