当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 请问各位大大,为什么用光盘安装会出现这个问题呢
帖子发表于 : 2011-06-12 12:40 

注册: 2008-10-16 20:42
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
No init found. Try passing init=bootarg

然后也没有其他提示了 我是第一次安装 以前没接触过 请问各位前辈 是什么问题啊


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 请问各位大大,为什么用光盘安装会出现这个问题呢
帖子发表于 : 2011-06-12 12:59 
头像

注册: 2011-05-15 1:01
帖子: 301
系统: Debian GNU/Linux sid
送出感谢: 1
接收感谢: 17


    最后由 royclark 编辑于 2011-09-01 11:58,总共编辑了 1 次

    页首
     用户资料  
     
    3 楼 
     文章标题 : Re: 请问各位大大,为什么用光盘安装会出现这个问题呢
    帖子发表于 : 2011-06-12 13:07 

    注册: 2008-10-16 20:42
    帖子: 3
    送出感谢: 0 次
    接收感谢: 0 次
    royclark 写道:
    提问之前可以先搜一下,相关的内容很多。
    比如这个可以参考:
    viewtopic.php?f=139&t=315661

    首先感谢您 在提问之前我看过这个
    第一是没看懂 没有基础啊。。。
    第二是我直接刻盘安装哦 难道是因为光驱不行 或者 盘没刻好?

    还有 我用U盘安装 也引导不进去 卡在一个黑白界面 界面一行字 不动 就是那个用光盘安装 第一个一闪而过的黑白界面。。。


    页首
     用户资料  
     
    4 楼 
     文章标题 : Re: 请问各位大大,为什么用光盘安装会出现这个问题呢
    帖子发表于 : 2011-06-12 13:13 
    头像

    注册: 2011-05-15 1:01
    帖子: 301
    系统: Debian GNU/Linux sid
    送出感谢: 1
    接收感谢: 17


      最后由 royclark 编辑于 2011-09-01 11:58,总共编辑了 1 次

      页首
       用户资料  
       
      5 楼 
       文章标题 : Re: 请问各位大大,为什么用光盘安装会出现这个问题呢
      帖子发表于 : 2011-06-15 10:04 

      注册: 2011-06-15 9:53
      帖子: 1
      送出感谢: 0 次
      接收感谢: 0 次
      258zby 写道:
      No init found. Try passing init=bootarg

      然后也没有其他提示了 我是第一次安装 以前没接触过 请问各位前辈 是什么问题啊


      我是安装的时候也遇到和你一样的问题,不知道是不是盘没刻好还是光驱有问题 你的问题现在解决了吗?


      页首
       用户资料  
       
      显示帖子 :  排序  
      发表新帖 回复这个主题  [ 5 篇帖子 ] 

      当前时区为 UTC + 8 小时


      在线用户

      正在浏览此版面的用户:没有注册用户 和 3 位游客


      不能 在这个版面发表主题
      不能 在这个版面回复主题
      不能 在这个版面编辑帖子
      不能 在这个版面删除帖子
      不能 在这个版面提交附件

      前往 :  
      本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
      我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
      人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

      Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
      简体中文语系由 王笑宇 翻译