如何指定某一软件的更新源?

系统安装、升级讨论
回复
Metre_
帖子: 1
注册时间: 2013-04-08 10:32
系统: LinuxMint
送出感谢: 0
接收感谢: 0

如何指定某一软件的更新源?

#1

帖子 Metre_ » 2013-04-08 10:37

是这样的 我用的是LinuxMint13 里面默认的更新源 里面的 软件版本比较老
由于编译webkit,需要最新的库.自己编译的话又相当麻烦
问题就是 如何指定某一软件的更新源? :em20
头像
YeLee
论坛版主
帖子: 26408
注册时间: 2008-08-13 8:48
系统: Fundu i64
来自: 东海硇州,一双管钥。
送出感谢: 25 次
接收感谢: 307 次
联系:

Re: 如何指定某一软件的更新源?

#2

帖子 YeLee » 2013-04-08 12:04

这就是为什么有人弄ppa的原因了吧。 :em01 :em01 :em01
◎当我站在道德的高度上俯视别人的时候,发现自己是多么渺小。
♥执着但不偏激,反对而不排斥,坚决捍卫矛盾体的存在方式。
★★★天气预报★★★
fcitx-yatable一个可以使用的码表输入法
[教程]几个实例攻克软件编译难关
Gentoo Development Guide
字体相关
回复

回到 “系统安装和升级”