当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 各位同学有没有遇到过打字丢字的情况??
帖子发表于 : 2008-07-13 1:45 
头像

注册: 2006-09-19 18:16
帖子: 3711
送出感谢: 0 次
接收感谢: 3
用 firefox 上本论坛,打字发帖时,时常丢字,就是,你明明打出来了,按空格键,本应该输入进去,可是按完才发现,字没打上去!

用的是智能拼音

fcitx 或scim 都遇到过

十分不解 :? :?


_________________
Ubuntu 系统备份、恢复、克隆、批量部署、制作 live 系统


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-13 1:48 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
什么字?一直用五笔,还没发现。


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-13 1:50 
头像

注册: 2007-09-29 3:09
帖子: 5773
送出感谢: 0 次
接收感谢: 3
遇过,不多,没介意... :D


_________________
HUNT Unfortunately No Talent...


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-13 1:52 

注册: 2008-05-30 18:57
帖子: 42
送出感谢: 0 次
接收感谢: 0 次
看来屁踢近来没有向依依阿姨借RP


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-13 3:17 

注册: 2006-03-22 3:42
帖子: 370
送出感谢: 0 次
接收感谢: 0 次
遇到过, 同问, 不过似乎都是在一些网页上打不出,


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-13 8:59 

注册: 2007-07-06 0:11
帖子: 413
送出感谢: 0 次
接收感谢: 0 次
丢字现象在win下也时常遇到,丢字现象常出现的网页:www.xunlei.com,还有那个几个视频网站


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-13 9:34 

注册: 2006-05-18 21:13
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
遇到过,特别是在fcitx打词组的时候。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-13 10:47 
头像

注册: 2007-12-08 23:33
帖子: 4088
地址: SCUT-guangzhou
送出感谢: 0 次
接收感谢: 0 次
没有的事吧


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-07-13 11:18 
头像

注册: 2007-08-27 22:03
帖子: 228
地址: http://apt-blog.co.cc/
送出感谢: 0 次
接收感谢: 0 次
对,fcitx和scim都有,很rp的事情~!


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-07-13 11:40 
头像

注册: 2007-05-12 22:48
帖子: 1344
送出感谢: 0 次
接收感谢: 0 次
没有遇到过


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-07-14 20:27 
头像

注册: 2006-09-12 17:10
帖子: 493
送出感谢: 0 次
接收感谢: 0 次
有时候打的快就容易丢字,没办法,只能放慢速度


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-07-14 21:33 
头像

注册: 2006-11-18 18:52
帖子: 450
送出感谢: 0 次
接收感谢: 0 次
用fcitx,在wine时,卡的时候容易丢字
在OOo里打得快容易丢字
scim没遇到过,但反应慢


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-07-15 17:50 

注册: 2007-09-19 10:10
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
我认为这个问题好像和flash有关,如果在Firefox里有flash,或者别的tab里有flash,就很容易出现这种问题。


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-07-16 7:30 
头像

注册: 2007-07-30 18:28
帖子: 22033
地址: 空气中
系统: Linux
送出感谢: 17
接收感谢: 68
Firefox的毛病,和GTK/FIREFOX主题有关。


_________________
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2008-07-16 9:59 
头像

注册: 2005-08-14 19:53
帖子: 3998
送出感谢: 1
接收感谢: 2
fcitx和opengoffice有遇到过,scim没有


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译