scim-python deb包安装问题

系统字体配置、中文显示和输入法问题
回复
chenmath
帖子: 2
注册时间: 2008-11-07 14:54
送出感谢: 0
接收感谢: 0

scim-python deb包安装问题

#1

帖子 chenmath » 2008-11-20 22:13

我在坛子里的一的一篇文章中顺着大家的讲法,先是下载了scim-python deb,安装的时候出现这个问题了:用Gdebi软件包安装程序打开deb,在状态那里显示的是:Error:Dependency is not satisfiable:libc6
这个,哪位大侠帮忙搞定一下?~~
zhangqiang
帖子: 70
注册时间: 2007-04-02 12:58
送出感谢: 0
接收感谢: 0
联系:

Re: scim-python deb包安装问题

#2

帖子 zhangqiang » 2009-02-08 8:59

sudo apt-get install libc6
回复

回到 “字体美化和中文支持”