当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : scim-bridge不能安装?
帖子发表于 : 2006-09-30 20:47 

注册: 2006-09-30 13:14
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
想安装scim-bridge,但发现不能安装,错误如下:
Reading package lists... Done
Building dependency tree... Done
E: Couldn't find package scim-bridge
估计应该没有这个package,但是我已经添加chinese surpport,而且也可以使用scim输入中文了。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-10-01 1:09 

注册: 2005-10-20 4:15
帖子: 92
送出感谢: 0 次
接收感谢: 0 次
源要打开universe


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-10-01 10:01 

注册: 2006-09-30 13:14
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
Thanks Depp, 我去试一试~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google Feedfetcher 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译