[问题]在ubuntu6.10下无法。。。

系统字体配置、中文显示和输入法问题
回复
cocacola
帖子: 2
注册时间: 2007-03-01 8:55
送出感谢: 0
接收感谢: 0

[问题]在ubuntu6.10下无法。。。

#1

帖子 cocacola » 2007-03-01 9:30

在ubuntu6.10下无法安装convmv,chmsee,怎么办?windows下的很多东西都用不了了。。。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

Re: [问题]在ubuntu6.10下无法。。。

#2

帖子 BigSnake.NET » 2007-03-01 13:03

cocacola 写了:在ubuntu6.10下无法安装convmv,chmsee,怎么办?windows下的很多东西都用不了了。。。
apt安装..
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
myub88
帖子: 11
注册时间: 2007-03-03 15:43
送出感谢: 0
接收感谢: 0

#3

帖子 myub88 » 2007-03-05 20:39

convmv,chmsee,是什么东西?
回复

回到 “字体美化和中文支持”