怎么装firefly的美化包?

系统字体配置、中文显示和输入法问题
回复
头像
mjxian
帖子: 233
注册时间: 2005-10-25 8:44
送出感谢: 0
接收感谢: 0

怎么装firefly的美化包?

#1

帖子 mjxian » 2005-10-26 14:19

如果我要在Ubuntu下装firefly包的话,应该怎么办才不影响apt-get对依赖性的检查?

昨天装了个debian的libfontconfig1_2.2.3-2.firefly_i386.deb,结果无法apt-get install 和 upgrade,有以下提示:

代码: 全选

 
  Depends: libfontconfig1 (>= 2.3.0) but 2.2.3-1firefly is installed




是不是只有把libfontconfig1的2.2.3-firefly版本卸了?
回复

回到 “字体美化和中文支持”