[问题]如何让fcitx自动启动随系统自动启动

系统字体配置、中文显示和输入法问题
回复
hqnpc
帖子: 9
注册时间: 2007-11-03 11:46
送出感谢: 0
接收感谢: 0

[问题]如何让fcitx自动启动随系统自动启动

#1

帖子 hqnpc » 2007-11-03 17:35

如题,还有一个小问题,我的键盘为什么一些键成了乱七八糟了呢 在键盘选择的时候我选择的是 国际104标准。。郁闷。。。。
aBiNg
帖子: 1331
注册时间: 2006-07-09 12:22
来自: 南京
送出感谢: 0
接收感谢: 2 次

#2

帖子 aBiNg » 2007-11-03 21:48

加入“会话”。system->preferences->sessions
回复

回到 “字体美化和中文支持”