[问题]java1.5安装不成功,怎么办?(已解决)

系统字体配置、中文显示和输入法问题
回复
头像
HYBOO_QIU
帖子: 84
注册时间: 2005-12-05 14:52
送出感谢: 0
接收感谢: 0

[问题]java1.5安装不成功,怎么办?(已解决)

#1

帖子 HYBOO_QIU » 2006-02-09 5:45

我的包安装已成功了,但版本检查是还是1.4怎么回事,而且lumaqq也不能运行
---------------------------------
原来要做个link才行
回复

回到 “字体美化和中文支持”