repo中thuban与其所必须的库不符

系统错误报告和讨论
回复
gisworld
帖子: 113
注册时间: 2005-04-11 22:56
送出感谢: 0
接收感谢: 0

repo中thuban与其所必须的库不符

#1

帖子 gisworld » 2006-02-24 18:31

apt-get install thuban
中需要的libgdal版本并不存在于库中
回复

回到 “Ubuntu错误报告”