如何安装LUMAQQ?

系统错误报告和讨论
回复
头像
thankwsx
帖子: 132
注册时间: 2006-02-28 20:26
来自: 江苏淮安周恩来故居
送出感谢: 0
接收感谢: 0
联系:

如何安装LUMAQQ?

#1

帖子 thankwsx » 2006-03-06 12:31

E: 软件包 sun-j2re1.5 还没有可供安装的候选者
nofoghu
帖子: 198
注册时间: 2005-08-06 10:10
送出感谢: 0
接收感谢: 0

#2

帖子 nofoghu » 2006-04-08 18:33

64位版本没提供的
dida
帖子: 131
注册时间: 2006-03-12 17:01
送出感谢: 0
接收感谢: 0

#3

帖子 dida » 2006-05-03 10:13

建议去lumaqq的主页(google上有)下它的含jre1.5 的2005版,只需按说明解压就可用
回复

回到 “Ubuntu错误报告”