当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu 8.04启动慢?
帖子发表于 : 2008-08-30 17:35 

注册: 2008-08-30 17:23
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
新买的主板映泰NF520-A2 TE,加上AMD4600+,安装系统的时候就出现failed to read log page的错误,于是先进入光盘系统,然后点击安装系统,安装成功,由于没有设置swap分区,在进入系统的时候滚动条反复走了很久才进入。不知道是怎么回事,于是设定启动的时候显示详细启动信息,正好也是failed to read log page错误。请各位高手帮忙该怎么解决这个问题,以前的旧主板没有这个问题的。即使不设定虚拟内存。谢谢。

拍的开机照片在附件里面


附件:
IMG_0355.JPG
IMG_0355.JPG [ 975.8 KiB | 被浏览 827 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-08-30 18:23 
头像

注册: 2006-07-02 11:16
帖子: 12522
地址: 廣州
送出感谢: 0 次
接收感谢: 8
检测一下磁盘是不是有坏区


_________________
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-08-31 0:20 

注册: 2008-08-30 17:23
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
BigSnake.NET 写道:
检测一下磁盘是不是有坏区



应该不至于吧,都是同一个硬盘,只是主板cpu内存更换了而已呀。而且使用的都是同一个硬盘分区。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-09-16 22:22 

注册: 2007-02-28 23:45
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我的系统安装时就出现这个了,即便安装完成后速度也非常慢,不知道如何解决


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-09-16 22:29 
头像

注册: 2008-02-15 0:09
帖子: 852
送出感谢: 0 次
接收感谢: 0 次
BigSnake.NET 写道:
检测一下磁盘是不是有坏区


_________________
Somebody think they are full of niubility, so they play a zhuangbility, but only reflect their shability.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译