AdobeReader(acroread) cannot run

系统错误报告和讨论
回复
hephaestus
帖子: 3
注册时间: 2006-05-17 11:41
送出感谢: 0
接收感谢: 0

AdobeReader(acroread) cannot run

#1

帖子 hephaestus » 2006-06-01 16:42

After I upgrade my system to 6.06, AdobeReader(acroread) cannot run
头像
cnshzj007
帖子: 685
注册时间: 2006-05-24 21:38
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 cnshzj007 » 2006-06-01 18:00

sudo gedit /usr/bin/arcoread
add "export GTK_IM_MODULE=xim" to the file
save
exit

try acroread
我只是一个ARCH的FANS,来自RH和UBUNTU的滋润!
hephaestus
帖子: 3
注册时间: 2006-05-17 11:41
送出感谢: 0
接收感谢: 0

谢谢楼上的兄弟

#3

帖子 hephaestus » 2006-06-02 8:59

多谢楼上的兄弟
我的问题解决了
回复

回到 “Ubuntu错误报告”