当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [原创]关于CPU使用率的问题,我的为什么老是那么高!
帖子发表于 : 2006-06-04 13:06 

注册: 2006-05-07 23:51
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
首先说我装了两个界面:KDE和GNOME

但我觉得不管在哪个界面下用系统的时候CPU使用都是30~40%,我也没装什么防火墙杀毒软件之类的.

就是只开了一个KONQUEROR,一个QQ就是30~40%了,而且在打开网页或是寻找网页的时候CPU能达到100%

在GNOME里面也是这样,开一个FIREFOX,和一个LUMAQQ,在打开网页的时候CPU使用都是100%

而我在WIN下面的时候CPU使用率都还好,装了防火和杀毒CPU使用率都还不过10%

我不知道别的网友在使用5.10的时候会不会这样

还是我个人的系统问题

本人的机子配置:C2.4 256M内存 512M的SWAP 865PE主板


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-06-04 18:05 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
top看看,什么最占用cpu


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 : 超线程开了没有
帖子发表于 : 2006-06-22 21:25 

注册: 2006-02-12 22:24
帖子: 208
送出感谢: 0 次
接收感谢: 0 次
超线程开了没有


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-08-29 0:02 

注册: 2006-08-17 2:32
帖子: 15
地址: China
送出感谢: 0 次
接收感谢: 0 次
我是什么都没安装,刚刚安装好ubuntu,打开一个网页就差不多50%了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-08-29 11:37 
头像

注册: 2006-06-10 8:43
帖子: 5941
地址: 中国 CS
送出感谢: 0 次
接收感谢: 2
linux 在桌面下好像占用的CPU很多。。
不知道是为什么,可能这个就是他的特点把!
其实用起来不会有什么影响阿!
AMD的cpu跑linux速度是最快的


_________________
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译