[测试]新装三天死机十来次

系统错误报告和讨论
回复
zheng
帖子: 6
注册时间: 2006-07-01 0:44
送出感谢: 0
接收感谢: 0

[测试]新装三天死机十来次

#1

帖子 zheng » 2006-07-01 23:42

新装三天死机十来次

开一些网页时,放MP3时,突然关mp3
solo5603
帖子: 10
注册时间: 2005-04-11 11:45
送出感谢: 0
接收感谢: 0

#2

帖子 solo5603 » 2006-07-04 14:39

笔记本吧,我的X22也是这样
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2006-07-04 14:41

:em18
● 鸣学
damwid
帖子: 4
注册时间: 2006-05-27 23:40
送出感谢: 0
接收感谢: 0

#4

帖子 damwid » 2006-07-06 22:03

我的T30也是这样,怀疑是ATI显卡的问题,而且只在6.06上有问题,5.10没问题
fantysun
帖子: 11
注册时间: 2006-07-01 21:10
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 fantysun » 2006-07-09 9:37

我的本本也有点问题,ATI X200的显示卡,有时候关机时会花屏,
cfmonkey
帖子: 9
注册时间: 2006-02-28 20:57
来自: xdu
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 cfmonkey » 2006-07-25 13:14

在 /etc/X11/xorg.conf 中把load "dri" 注释掉

需要root权限
头像
haige
帖子: 315
注册时间: 2006-03-16 16:29
送出感谢: 0
接收感谢: 0

我的用着很爽

#7

帖子 haige » 2006-07-25 15:34

不过我装了超过30次。
头像
drivel
帖子: 1917
注册时间: 2006-07-08 9:21
来自: University of Science and Technology Beijing
送出感谢: 1 次
接收感谢: 0
联系:

Re: 我的用着很爽

#8

帖子 drivel » 2006-07-25 15:44

haige 写了:不过我装了超过30次。
夸张。。。
mengde007
帖子: 8
注册时间: 2005-12-08 20:33
送出感谢: 0
接收感谢: 0

#9

帖子 mengde007 » 2006-09-07 2:52

笔记本吧,我的X24也是这样
本人怀疑是cpu使用频率过高,发热造成的!正常情况下,cpu占有40%以上,运行程序在75%以上!能改进吗?老机器受不了啊!
kyle
帖子: 16
注册时间: 2005-06-13 10:19
送出感谢: 0
接收感谢: 0

#10

帖子 kyle » 2006-09-10 16:54

damwid 写了:我的T30也是这样,怀疑是ATI显卡的问题,而且只在6.06上有问题,5.10没问题
我的也是T30哦。也是老死机。。。好失望哦。有一阵子了。现在只好把ubuntu6.06看成win98来用。好用是好用,不稳定。
implements
帖子: 13
注册时间: 2006-09-09 22:04
送出感谢: 0
接收感谢: 0

#11

帖子 implements » 2006-09-10 19:00

cfmonkey 写了:在 /etc/X11/xorg.conf 中把load "dri" 注释掉

需要root权限
试了下,还是有同样的问题。
来回操作几下窗口程序就出现X反应非常慢,近乎死机状态。但是MP3还在播放。进不同的终端也可以。
我试了在另一终端 init 1再init 3还是不行,必需要reboot.
kempson
帖子: 29
注册时间: 2005-07-29 21:50
送出感谢: 0
接收感谢: 0

#12

帖子 kempson » 2006-09-12 8:28

mengde007 写了:笔记本吧,我的X24也是这样
本人怀疑是cpu使用频率过高,发热造成的!正常情况下,cpu占有40%以上,运行程序在75%以上!能改进吗?老机器受不了啊!
大概看你的机器配置吧~~~~~~~
lijzz
帖子: 196
注册时间: 2006-09-03 20:53
送出感谢: 0
接收感谢: 0

#13

帖子 lijzz » 2006-09-12 11:47

尽量关掉一些没用的服务,再说有些东西,自己不是很清楚的,尽量不要装。如果装好配置好,应该说linux对系统配置相对于windows系列来说还是很低的
回复

回到 “Ubuntu错误报告”